Supported Operating Systems RHEL 7.6 (HANA 2.0 SPS04 以降, HANA 2.0 SPS05 以下)
RHEL 7.7 (HANA 2.0 SPS04 rev 48 以降、HANA 2.0 SPS05 以下)
RHEL 7.9 (HANA 2.0 SPS05 のみ、rev 54 以降)
RHEL 8.0 (HANA 2.0 SPS04 のみ、rev 40 以降)
RHEL 8.1 (HANA 2.0 SPS04 rev 45 以降、HANA 2.0 SPS06 以下)
RHEL 8.2 (HANA 2.0 SPS04 rev 48.02 と HANA 2.0 SPS05 rev 52 以降、HANA 2.0 SPS06 以下)
RHEL 8.4 (HANA 2.0 SPS05 rev 55 以降, HANA 2.0 SPS06, HANA 2.0 SPS07)
RHEL 8.6 (HANA 2.0 SPS05 rev 59.02、HANA 2.0 SPS06 rev 63 以降,HANA 2.0 SPS07)
RHEL 8.8 (HANA 2.0 SPS05 rev 59 以降, HANA 2.0 SPS06 rev 67 以降, HANA 2.0 SPS07)
RHEL 9.0 (HANA 2.0 SPS05 rev 59.04 以降、HANA 2.0 SPS06 rev 63 以降,HANA 2.0 SPS07)
RHEL 9.2 (HANA 2.0 SPS05 rev 59.09以降、HANA 2.0 SPS06 rev 67.02以降、HANA 2.0 SPS07 rev 72以降)
SLES 12 SP4 (HANA 2.0 SPS04 以降、HANA 2.0 SPS05 以下)
SLES 12 SP5 (HANA 2.0 SPS04 rev 45 以降、HANA 2.0 SPS06 以下)
SLES 15 (GA) (HANA 2.0 SPS04 以降、HANA 2.0 SPS05 以下)
SLES 15 SP1 (HANA 2.0 SPS04 rev 44 以降、HANA 2.0 SPS06 以下)
SLES 15 SP2 (HANA 2.0 SPS04 rev 48.01 以降、HANA 2.0 SPS06 以下)
SLES 15 SP3 (HANA 2.0 SPS05 rev 55 以降, HANA 2.0 SPS06, HANA 2.0 SPS07)
SLES 15 SP4 (HANA 2.0 SPS05 rev 59.02、HANA 2.0 SPS06 rev 63 以降)
LifeKeeper Supported HANA versions SAP HANA 2.0 SPS04, SPS05, SPS06, SPS07

SAP HANA Recovery Kit はSAP HANA 2.0 SPS04 より前のバージョンをサポートしません。

SAP NetWeaver または S/4HANA のアプリケーションサーバーコンポーネントを保護するためにサポートされている構成は LifeKeeper SAP ソリューションページ を参照してください。

フィードバック

お役に立ちましたか?

はい いいえ
お役に立ちましたか
理由をお聞かせください
フィードバックありがとうございました

このトピックへフィードバック

送信