Item Description
SIOS DataKeeper Feature/ Distribution Matrix SIOS DataKeeper uses Linux kernel functionality. Therefore, Linux kernel versions should be 2.6 and higher and it should be 2.6.27 and higher (backported to RHEL 5.4 or later for RHEL 5 series) when you use the bitmap merge operation as the minimum requirements. Refer to the Support Matrix for available OS
SIOS DataKeeper Documentation The documentation for SIOS DataKeeper is located within the SIOS Protection Suite Technical Documentation on the SIOS Technology Corp. Website.

Feedback

Was this helpful?

Yes No
You indicated this topic was not helpful to you ...
Could you please leave a comment telling us why? Thank you!
Thanks for your feedback.

Post your comment on this topic.

Post Comment