LKCLI is not supported in Single Server Protection for Linux v9.5.0.

Feedback

Thanks for your feedback.

Post your comment on this topic.

Post Comment