サポート対象のオペレーティングシステム
サポート対象のアプリケーション
サポート対象の仮想化環境

サポート対象のオペレーティングシステム

製品
サポート対象の オペレーティングシステム
SIOS Protection Suite for Linux / LifeKeeper for Linux
v9.1
v9.1.1
v9.1.2
v9.2
v9.2.1
v9.2.2
v9.3
v9.3.1
v9.3.2
v9.4
v9.4.1
v9.5.0
SIOS Protection Suite for Linux
Red Hat Enterprise Linux 5
5.0 ~ 5.11

64ビット

5.0 ~ 5.11

64ビット

5.0 ~ 5.11

64ビット

5.0 ~ 5.11

64ビット

5.0 ~ 5.11

64ビット

5.0 ~ 5.11

64ビット

Red Hat Enterprise Linux 6
6.0 ~ 6.8

64ビット

(*1)

6.0 ~ 6.8

64ビット

(*1)

6.0 ~ 6.9

64ビット

(*1)

6.0 ~ 6.9

64ビット

(*1)

6.0 ~ 6.9

64ビット

(*1)

6.0 ~ 6.9

64ビット

(*1)

6.0 ~ 6.9

64ビット

(*1)

6.0 ~ 6.10

64ビット

(*1)

6.0 ~ 6.10

64ビット

(*1)

6.0 ~ 6.10

64ビット

(*1)

6.0 ~ 6.10

64ビット

(*1)

6.0 ~ 6.10

64ビット

(*1)

Red Hat Enterprise Linux 7
7.0 ~ 7.2

64ビット

7.0 ~ 7.3

64ビット

7.0 ~ 7.3

64ビット

7.0 ~ 7.4

64ビット

(*2)

7.0 ~ 7.4

64ビット

(*2)

7.0 ~ 7.4

64ビット

(*2)

7.0 ~ 7.5

64ビット

(*2)

7.0 ~ 7.6

64ビット

(*2)

7.0 ~ 7.6

64ビット

(*2)

7.0 ~ 7.7

64ビット

(*2)

(*3)

7.0 ~ 7.7

64ビット

(*2)

7.0 ~ 7.8

64ビット

(*2)

(*13)

Red Hat Enterprise Linux 8
8.0
 

(*4)

(*5)

8.0
 

(*4)

(*5)

8.0, 8.1
 

(*4)

(*5)

SUSE Linux Enterprise Server (SLES) 11
 
(*6)
11.0 ~ SP4

64ビット

11.0 ~ SP4

64ビット

11.0 ~ SP4

64ビット

11.0 ~ SP4

64ビット

11.0 ~ SP4

64ビット

11.0 ~ SP4

64ビット

11.0 ~ SP4

64ビット

11.0 ~ SP4

64ビット

11.0 ~ SP4

64ビット

11.0 ~ SP4

64ビット

11.0 ~ SP4

64ビット

SUSE Linux Enterprise Server (SLES) 12
 
(*7)
12SP1

64ビット

12SP1 ~ SP2

64ビット

12SP1 ~ SP2

64ビット

12SP1 ~ SP3

64ビット

12SP1 ~ SP3

64ビット

12SP1 ~ SP3

64ビット

12SP1 ~ SP3

64ビット

12SP1 ~ SP4

64ビット

12SP1 ~ SP4

64ビット

12SP1 ~ SP4

64ビット

12SP1 ~ SP5

64ビット

SUSE Linux Enterprise Server (SLES) 15
15.0

64ビット

(*5)

(*8)

15.0

64ビット

(*5)

(*8)

15.0 ~ SP1

64ビット

(*5)

(*8)

15.0 ~ SP1

64ビット

(*5)

(*8)

Oracle Enterprise Linux 5
5.0 ~ 5.11

64ビット

5.0 ~ 5.11

64ビット

5.0 ~ 5.11

64ビット

5.0 ~ 5.11

64ビット

5.0 ~ 5.11

64ビット

5.0 ~ 5.11

64ビット

Oracle Linux 6

6.3 ~ 6.8 (UEK R3含む)

64ビット

6.3 ~ 6.8 (UEK R3含む)

64ビット

6.3 ~ 6.9 (UEK R3含む)

64ビット

6.3 ~ 6.9 (UEK R3、R4含む)

64ビット

6.3 ~ 6.9 (UEK R3、R4含む)

64ビット

6.3 ~ 6.9 (UEK R3、R4含む)

64ビット

6.3 ~ 6.9 (UEK R3、R4含む)

64ビット

6.3 ~ 6.10 (UEK R3、R4含む)

64ビット

6.3 ~ 6.10 (UEK R3、R4含む)

64ビット

6.3 ~ 6.10 (UEK R3、R4含む)

64ビット

6.3 ~ 6.10 (UEK R3、R4含む)

64ビット

6.3 ~ 6.10 (UEK R3、R4含む)

64ビット

Oracle Linux 7
7.0 ~ 7.2(UEK R3含む)

64ビット

7.0 ~ 7.2(UEK R3含む)、

7.3(UEK を含まない)

64ビット

7.0 ~ 7.3(UEK R3含む)

64ビット

7.0 ~ 7.3 (UEK R3, R4含む)

64ビット

7.0 ~ 7.4 (UEK R3, R4含む)

64ビット

(*2)

7.0 ~ 7.4 (UEK R3, R4含む)

64ビット

(*2)

7.0 ~ 7.5 (UEK R3, R4含む)

64ビット

(*2)

(*9)

7.0 ~ 7.5 (UEK R3, R4含む)

64ビット

(*2)

(*9)

7.0 ~ 7.6 (UEK R3, R4含む)

64ビット

(*2)

(*9)

7.0 ~ 7.6 (UEK R3, R4, R5 含む)

64ビット

(*2)

7.0 ~ 7.7 (UEK R3, R4, R5 含む)

64ビット

(*2)

7.0 ~ 7.8 (UEK R3, R4, R5 含む)

64ビット

(*2)

(*13)

Oracle Linux 8
8.0, 8.1
 
(*11)
CentOS 5
5.0 ~ 5.11

64ビット

5.0 ~ 5.11

64ビット

5.0 ~ 5.11

64ビット

5.0 ~ 5.11

64ビット

5.0 5.11

64ビット

5.0 ~ 5.11

64ビット

CentOS 6
 
(*10)
6.0 ~ 6.8

64ビット

6.0 ~ 6.8

64ビット

6.0 ~ 6.9

64ビット

6.0 ~ 6.9

64ビット

6.0 ~ 6.9

64ビット

6.0 ~ 6.9

64ビット

6.0 ~ 6.9

64ビット

6.0 ~ 6.10

64ビット

6.0 ~ 6.10

64ビット

6.0 ~ 6.10

64ビット

6.0 ~ 6.10

64ビット

6.0 ~ 6.10

64ビット

CentOS 7
7.0 ~ 7.2

64ビット

7.0 ~ 7.2

64ビット

7.0 ~ 7.3

64ビット

7.0 ~ 7.3

64ビット

7.0 ~ 7.4

64ビット

(*2)

7.0 ~ 7.4

64ビット

(*2)

7.0 ~ 7.5

64ビット

(*2)

7.0 ~ 7.5

64ビット

(*2)

7.0 ~ 7.6

64ビット

(*2)

7.0 ~ 7.6

64ビット

(*2)

7.0 ~ 7.7

64ビット

(*2)

7.0 ~ 7.8

64ビット

(*2)

(*13)

CentOS 8
8.0, 8.1
 
(*12)

*1 6.0 は推奨されません
*2 一部のKernel versionでは非同期モードはサポートされません。
*3 7.7でDataKeeperを使用する場合、LifeKeeperインストール時に 特定の手順 に従う必要があります。
*4 RHEL 7 から RHEL 8 のようにKernelをメジャーバージョンアップすることはサポートされません。
*5 DataKeeper においてセクターサイズが奇数のディスクは利用できません。
*6 SLES11SP2はカーネルを3.0.42-0.7.3にアップグレードしてください。
*7 SLES12SP3はカーネルを4.4.82-6.9.1にアップグレードしてください。
*8 SLES12からSLES15のようにKernelをメジャーバージョンアップすることはサポートされません。
*9 7.5/7.6 では UEK R5 はサポートされません。
*10 CentOS 6.0 – DataKeeper 設定はサポートされません。この制限は、各バージョンの過去のリリースノートに記載されていません。
*11 OEL 7 から OEL 8 のようにKernelをメジャーバージョンアップすることはサポートされません。
*12 CentOS 7 から CentOS 8 のようにKernelをメジャーバージョンアップすることはサポートされません。
*13 7.8でDataKeeperを使用する場合、LifeKeeperインストール時に 特定の手順 に従う必要があります。


サポート対象のアプリケーション

製品
サポート対象の アプリケーション
SIOS Protection Suite for Linux / LifeKeeper for Linux
v9.1
v9.1.1
v9.1.2
v9.2
v9.2.1
v9.2.2
v9.3
v9.3.1
v9.3.2
v9.4
v9.4.1
v9.5.0
Apache ARK Apache Web Server
2.0, 2.2, 2.4
2.0, 2.2, 2.4
2.0, 2.2, 2.4
2.0, 2.2, 2.4
2.0, 2.2, 2.4
2.0, 2.2, 2.4
2.4
2.4
2.4
2.4
2.4
2.4
SAP ARK

(詳細については、 SIOS Protection Suite for SAP Solution Page を参照してください。)
SAP NetWeaver
7.0 Enhancement Package 1 ~ 2,

7.1, 7.3, 7.4

7.0 Enhancement Package 1 ~ 2,

7.1, 7.3, 7.4, 7.5

7.0 Enhancement Package 1 ~ 2,

7.1, 7.3, 7.4, 7.5

7.0 including Enhancement Package 1-3,

7.3 including Enhancement Package 1, 7.4, 7.5

7.0 including Enhancement Package 1-3,

7.3 including Enhancement Package 1, 7.4, 7.5

7.0 including Enhancement Package 1-3,

7.3 including Enhancement Package 1, 7.4, 7.5

7.0 including Enhancement Package 1-3,

7.3 including Enhancement Package 1, 7.4, 7.5

7.0 including Enhancement Package 1-3,

7.3 including Enhancement Package 1, 7.4, 7.5

7.0 including Enhancement Package 1-3,

7.3 including Enhancement Package 1, 7.4, 7.5

7.0 including Enhancement Package 1-3,

7.3 including Enhancement Package 1, 7.4, 7.5

7.0 including Enhancement Package 1-3,

7.3 including Enhancement Package 1, 7.4, 7.5

7.0 including Enhancement Package 1-3,

7.3 including Enhancement Package 1, 7.4, 7.5

SAP NetWeaver AS for ABAP
7.51 innovation package
7.51 innovation package
7.51 innovation package
7.51 innovation package
7.51 innovation package
7.51 innovation package,
7.52 innovation package
7.51 innovation package,
7.52 innovation package
7.51 innovation package,
7.52 innovation package
7.51 innovation package,
7.52 innovation package
SAP S/4HANA Platform 1809 Platform 1809 Platform 1809 Platform, 1909 Platform
SAP DB ARK SAP MaxDB
7.5, 7.6, 7.7, 7.8, 7.9
7.5, 7.6, 7.7, 7.8, 7.9
7.5, 7.6, 7.7, 7.8, 7.9
7.5, 7.6, 7.7, 7.8, 7.9
7.5, 7.6, 7.7, 7.8, 7.9
7.5, 7.6, 7.7, 7.8, 7.9
7.6, 7.7, 7.8, 7.9
7.6, 7.7, 7.8, 7.9
7.6, 7.7, 7.8, 7.9
7.9
7.9
7.9
SAP HANA ARK SAP HANA
2.0 SPS 04
Postfix ARK Postfix
(**1)
(**1)
(**1)
(**1)
(**1)
(**1)
(**1)
(**1)
(**1)
(**1)
(**1)
(**1)
DB2 ARK IBM Db2 Enterprise Server Edition (ESE) および Workgroup Server Edition (WSE)
9.0, 9.5, 9.7, 10.1, 10.5
9.0, 9.5, 9.7, 10.1, 10.5
9.0, 9.5, 9.7, 10.1, 10.5, 11.1
9.0, 9.5, 9.7, 10.1, 10.5, 11.1
9.0, 9.5, 9.7, 10.1, 10.5, 11.1
9.0, 9.5, 9.7, 10.1, 10.5, 11.1
10.5, 11.1
10.5, 11.1
10.5, 11.1
10.5, 11.1
10.5, 11.1
10.5, 11.1
IBM Db2 Express Edition
9.0, 9.5, 9.7, 10.1, 10.5
9.0, 9.5, 9.7, 10.1, 10.5
9.0, 9.5, 9.7, 10.1, 10.5, 11.1
9.0, 9.5, 9.7, 10.1, 10.5, 11.1
9.0, 9.5, 9.7, 10.1, 10.5, 11.1
9.0, 9.5, 9.7, 10.1, 10.5, 11.1
10.5, 11.1
10.5, 11.1
10.5, 11.1
10.5, 11.1
10.5, 11.1
10.5, 11.1
IBM Db2 Advanced, Standard and Community Editions
11.5
11.5
11.5
PostgreSQL ARK PostgreSQL
8.3, 8.4, 9.0, 9.1, 9.2, 9.3, 9.4
8.3, 8.4, 9.0, 9.1, 9.2, 9.3, 9.4, 9.5
8.3, 8.4, 9.0, 9.1, 9.2, 9.3, 9.4, 9.5, 9.6
8.3, 8.4, 9.0, 9.1, 9.2, 9.3, 9.4, 9.5, 9.6
8.3, 8.4, 9.0, 9.1, 9.2, 9.3, 9.4, 9.5, 9.6
8.3, 8.4, 9.0, 9.1, 9.2, 9.3, 9.4, 9.5, 9.6, 10
9.3, 9.4, 9.5, 9.6,10
9.3, 9.4, 9.5, 9.6,10
9.3, 9.4, 9.5, 9.6,10,11
9.4, 9.5, 9.6,10,11
9.4, 9.5, 9.6,10,11
9.5, 9.6,10,11,12
EnterpriseDB Postgres Plus Advanced Server/EDB Postgres Advanced Server
8.3, 8.4, 9.1, 9.2, 9.3, 9.4
8.3, 8.4, 9.1, 9.2, 9.3, 9.4, 9.5
8.3, 8.4, 9.1, 9.2, 9.3, 9.4, 9.5
8.3, 8.4, 9.1, 9.2, 9.3, 9.4, 9.5
8.3, 8.4, 9.1, 9.2, 9.3, 9.4, 9.5, 9.6
8.3, 8.4, 9.1, 9.2, 9.3, 9.4, 9.5, 9.6,10
9.3, 9.4, 9.5, 9.6,10
9.3, 9.4, 9.5, 9.6,10
9.3, 9.4, 9.5, 9.6,10,11
9.4, 9.5, 9.6,10,11
9.4, 9.5, 9.6,10,11
9.5, 9.6,10,11,12
EnterpriseDB Postgres Plus Solution Pack
9.1, 9.2, 9.3
9.1, 9.2, 9.3
9.1, 9.2, 9.3
9.1, 9.2, 9.3
9.1, 9.2, 9.3
9.1, 9.2, 9.3
EnterpriseDB Postgres Plus Standard Server
8.4, 9.0
8.4, 9.0
8.4, 9.0
8.4, 9.0
8.4, 9.0
8.4, 9.0
Symfoware Server Enterprise Edition
12.2, 12.3
12.2, 12.3
12.2, 12.3
12.2, 12.3
12.2, 12.3
12.2, 12.3
12.2, 12.3
12.2, 12.3
12.2, 12.3
12.2, 12.3, 12.4
12.2, 12.3, 12.4
Symfoware Server Standard Edition
12.2, 12.3
12.2, 12.3
12.2, 12.3
12.2, 12.3
12.2, 12.3
12.2, 12.3
12.2, 12.3
12.2, 12.3
12.2, 12.3
12.2, 12.3, 12.4
12.2, 12.3, 12.4
Symfoware Server Lite Edition
12.3
12.3
12.3
12.3
12.3
12.3
12.3
12.3
12.3
12.3
12.3
FUJITSU Software Enterprise Postgres Advanced Edition
9.5
9.5
9.5
9.5
9.5
9.5
9.5
9.5, 10
9.5, 10, 11
9.5, 10, 11
9.5, 10, 11
FUJITSU Software Enterprise Postgres Standard Edition
9.5
9.5, 9.6
9.5, 9.6
9.5, 9.6
9.5, 9.6
9.5, 9.6
9.5, 9.6
9.5, 9.6, 10
9.5, 9.6, 10, 11
9.5, 9.6, 10, 11
9.5, 9.6, 10, 11
FUJITSU Software Enterprise Postgres Community Edition
10
10, 11
10, 11
10, 11
PowerGres Plus
10
10
PowerGres on Linux
11
11
Oracle ARK Oracle Database Enterprise Edition
10g R2, 11g, 11g R2, 12c
10g R2, 11g, 11g R2, 12c
10g R2, 11g, 11g R2, 12c, 12c R2
10g R2, 11g, 11g R2, 12c, 12c R2
10g R2, 11g, 11g R2, 12c, 12c R2
10g R2, 11g, 11g R2, 12c, 12c R2
11g R2, 12c, 12c R2
11g R2, 12c, 12c R2, 18c
11g R2, 12c, 12c R2, 18c 19c
11g R2, 12c, 12c R2, 18c, 19c
11g R2, 12c, 12c R2, 18c, 19c
12c, 12c R2, 18c, 19c
Oracle Database Standard Edition
10g R2, 11g, 11g R2, 12c
10g R2, 11g, 11g R2, 12c
10g R2, 11g, 11g R2, 12c
10g R2, 11g, 11g R2, 12c
10g R2, 11g, 11g R2, 12c
10g R2, 11g, 11g R2, 12c
11g R2
11g R2
11g R2
11g R2
11g R2
Oracle Database Standard Edition One
10g R2, 11g, 11g R2, 12c
10g R2, 11g, 11g R2, 12c
10g R2, 11g, 11g R2, 12c
10g R2, 11g, 11g R2, 12c
10g R2, 11g, 11g R2, 12c
10g R2, 11g, 11g R2, 12c
11g R2
11g R2
11g R2
11g R2
11g R2
Oracle Database Standard Edition 2
12c
12c
12c, 12c R2
12c, 12c R2
12c, 12c R2
12c, 12c R2
12c, 12c R2
12c, 12c R2c 18c
12c, 12c R2, 18c 19c
12c, 12c R2, 18c, 19c
12c, 12c R2, 18c, 19c
12c, 12c R2, 18c, 19c
Sybase ASE ARK SAP Adaptive Server Enterprise
15.5, 15.7
15.5, 15.7, 16.0
15.5, 15.7, 16.0
15.5, 15.7, 16.0
15.5, 15.7, 16.0
15.5, 15.7, 16.0
15.7, 16.0
15.7, 16.0
15.7, 16.0
15.7, 16.0
15.7, 16.0
15.7, 16.0
Samba ARK Standard Samba file shares
(**1)
(**1)
(**1)
(**1)
(**1)
(**1)
(**1)
(**1)
(**1)
(**1)
(**1)
(**1)
NFS Server ARK Linux kernel version
Kernel 2.6 以降
 
(**2)
Kernel 2.6 以降
 
(**2)
Kernel 2.6 以降
 
(**2)
Kernel 2.6 以降
 
(**2)
Kernel 2.6 以降
 
(**2)
Kernel 2.6 以降
 
(**2)
Kernel 2.6 以降
 
(**2)
Kernel 2.6 以降
 
(**2)
Kernel 2.6 以降
 
(**2)
Kernel 2.6 以降
 
(**2)
 
(**3)
Kernel 2.6 以降
 
(**2)
 
(**3)
Kernel 2.6 以降
 
(**2)
 
(**3)
NAS ARK NFS version of Mounted NFS file systems from an NFS server or Network Attached Storage (NAS) device
NFSv2
 
(**2)

NFSv3

NFSv4
NFSv2
 
(**2)

NFSv3

NFSv4
NFSv2
 
(**2)

NFSv3

NFSv4
NFSv2
 
(**2)

NFSv3

NFSv4
NFSv2
 
(**2)

NFSv3

NFSv4
NFSv2
 
(**2)

NFSv3

NFSv4
NFSv2
 
(**2)

NFSv3

NFSv4
NFSv2
 
(**2)

NFSv3

NFSv
NFSv2
 
(**2)

NFSv3

NFSv4
NFSv2
 
(**2)

NFSv3

NFSv4
 
(**3)
NFSv2
 
(**2)

NFSv3

NFSv4
 
(**3)
NFSv2
 
(**2)

NFSv3

NFSv4
 
(**3)
MySQL ARK MySQL Community Edition, MySQL Enterprise Edition
5.1, 5.5, 5.6, 5.7
 
(**4)
5.1, 5.5, 5.6, 5.7
5.1, 5.5, 5.6, 5.7
5.1, 5.5, 5.6, 5.7
5.1, 5.5, 5.6, 5.7
5.1, 5.5, 5.6, 5.7
5.5, 5.6, 5.7
5.5, 5.6, 5.7, 8.0
5.5, 5.6, 5.7, 8.0
5.7, 8.0
5.7, 8.0
5.7, 8.0
MariaDB
5.5, 10.0
5.5, 10.0
5.5, 10.0
5.5, 10.0
5.5, 10.0
5.5, 10.0
5.5, 10.0
5.5, 10.0
5.5, 10.0
5.5, 10.0, 10.3
 
(**5)
5.5, 10.0, 10.3
 
(**5)
10.3, 10.4
 
(**5)
WebSphere MQ ARK WebSphere MQ/IBM MQ
7.1, 7.5, 8.0
7.1, 7.5, 8.0
7.1, 7.5, 8.0
7.1, 7.5, 8.0, 9.0
 
(**6)
7.1, 7.5, 8.0, 9.0
 
(**6)
7.1, 7.5, 8.0, 9.0
 
(**6)
7.5, 8.0, 9.0
7.5, 8.0, 9.0
7.5, 8.0, 9.0, 9.1
8.0, 9.0, 9.1
8.0, 9.0, 9.1
8.0, 9.0, 9.1
Software RAID (md) ARK RHEL5, OL5, CentOS5
5.0 ~ 5.11
5.0 ~ 5.11
5.0 ~ 5.11
5.0 ~ 5.11
5.0 ~ 5.11
5.0 ~ 5.11
RHEL6, OL6, CentOS6
6.0 ~ 6.7
6.0 ~ 6.7
6.0 ~ 6.7
6.0 ~ 6.7
6.0 ~ 6.7
6.0 ~ 6.7
6.0 ~ 6.7
6.0 ~ 6.7
6.0 ~ 6.7
6.0 ~ 6.7
6.0 ~ 6.7
6.0 ~ 6.7
SLES11
11.0 ~ SP1
11.0 ~ SP1
11.0 ~ SP1
11.0 ~ SP1
11.0 ~ SP1
11.0 ~ SP1
11.0 ~ SP1
11.0 ~ SP1
11.0 ~ SP1
11.0 ~ SP1
11.0 ~ SP1
VMDK as Shared Storage ARK VMware vSphere
6.5, 6.7


(**7)

(**8)

6.5, 6.7


(**7)

(**8)

**1 サポート対象の Linux ディストリビューションに付属
**2 NFSv2はRHEL7/ CentOS7/ OL7以降ではサポートされません。
**3 NFS over UDPはRHEL8以降ではサポートされません。
**4 5.7 MySQL RKはRHEL 7.x/CentOS 7.x/OEL 7.xをサポートしていません。
**5 10.1、10.2を除く
**6 9.0.5 はサポートされません。
**7 RHEL 6.x/CentOS 6.x/OEL 6.x および SLES11.x をサポートしていません。
**8 SSPではサポートしていません。


サポート対象の仮想化環境

製品
サポート対象の仮想化環境
SIOS Protection Suite for Linux / LifeKeeper for Linux
v9.1
v9.1.1
v9.1.2
v9.2
v9.2.1
v9.2.2
v9.3
v9.3.1
v9.3.2
v9.4
v9.4.1
v9.5.0
SIOS Protection Suite for Linux VMware vSphere
4.0, 4.1, 5.0, 5.1, 5.5, 6.0
4.0, 4.1, 5.0, 5.1, 5.5, 6.0, 6.5
4.0, 4.1, 5.0, 5.1, 5.5, 6.0, 6.5
4.0, 4.1, 5.0, 5.1, 5.5, 6.0, 6.5
4.0, 4.1, 5.0, 5.1, 5.5, 6.0, 6.5
4.0, 4.1, 5.0, 5.1, 5.5, 6.0, 6.5
5.0, 5.1, 5.5, 6.0, 6.5, 6.7
5.0, 5.1, 5.5, 6.0, 6.5, 6.7
5.0, 5.1, 5.5, 6.0, 6.5, 6.7
5.5, 6.0, 6.5, 6.7
5.5, 6.0, 6.5, 6.7
5.5, 6.0, 6.5, 6.7, 7.0
KVM
(***1)
(***1)
(***1)
(***1)
(***1)
(***1)
(***1)
(***1)
(***1)
(***1)
(***1)
(***1)
Oracle VM Server for x86
3
 
(***2)
3
 
(***2)
3
 
(***2)
3
 
(***2)
3
 
(***2)
3
 
(***2)
3
 
(***2)
3
 
(***2)
3
 
(***2)
3
 
(***2)
3
 
(***2)
3
 
(***2)
Citrix XenServer
5.0 以降
 
(***2)
5.0 以降
 
(***2)
5.0 以降
 
(***2)
5.0 以降
 
(***2)
5.0 以降
 
(***2)
5.0 以降
 
(***2)
Nutanix Acropolis Hypervisor(AHV)

20160925.57

20160925.90

20160925.57

20160925.90

20160925.57

20160925.90

20160925.57

20160925.90

20160925.57

20160925.90

20160925.57

20160925.90

20160925.57

20160925.90

20160925.57

20160925.90

20160925.57

20160925.90

***1 サポート対象の Linux ディストリビューションに付属
***2 共有ディスク構成をサポートしていません。


SPS が現在サポートしているディスクアレイストレージモデルやアダプタ、およびそれらの認定の種類の一覧については サポートストレージ一覧 を参照してください。

SAP 関連のバージョン要件は「 SIOS Protection Suite for SAP ソリューションページ 」をご確認ください。

フィードバック

お役に立ちましたか?

はい いいえ
お役に立ちましたか
理由をお聞かせください
フィードバックありがとうございました

このトピックへフィードバック

送信